

<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	Saudi Foreign Minister receives Bahraini ambassador
</title>
<!-- Place favicon.ico in the root directory -->

   <link rel="icon" type="image/png" href="favicon.png?i=1" /><link rel="apple-touch-icon" href="apple-touch-icon.png" />
<!--[if lt IE 9]>
<![endif]-->
<!-- BOOTSTRAP CSS -->
<!-- bootstrap can be added from local or cdn, bellow line is for local, btw, there is js which is added in footer -->
<link rel="stylesheet" href="assets/vendor/bootstrap/css/bootstrap.min.css" media="all" />

<!-- FONT AWESOME CSS -->
<!-- font awesome css library can be can be added from local or cdn, bellow line is for local -->
<link rel="stylesheet" href="assets/vendor/fontawesome/css/font-awesome.min.css" media="all" />
<!-- loading google fonts -->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700%7cPoppins:300,400,500,600,700" /><link rel="stylesheet" href="assets/vendor/hover/hover-min.css" media="all" /><link rel="stylesheet" href="assets/vendor/animate/animate.min.css" media="all" />

<!-- mediaelement audio/video js style with playlist  -->
<link rel="stylesheet" href="assets/mediaelement/mediaelementplayer.min.css" media="all" /><link rel="stylesheet" href="assets/mediaelement/playlist/mep-feature-playlist.css" media="all" />
<!-- yamm mega menu -->
<link href="assets/vendor/yamm-megamenu/yamm.css" rel="stylesheet" />
<!-- magnific-popup -->
<link rel="stylesheet" href="assets/vendor/magnific-popup/magnific-popup.css" media="all" />
<!-- CUSTOM  CSS  -->
<link rel="stylesheet" href="assets/css/style-default.min.css?v=29092018" media="all" /><link href="assets/css/fancySelect.css" rel="stylesheet" type="text/css" /><link href="assets/css/bootstrap-datetimepicker.css" rel="stylesheet" type="text/css" />
<!-- FlatWeather -->
<link href="assets/css/flatWeatherPlugin.css" rel="stylesheet" />
<!-- PrettyPhoto -->
<!--<link rel="stylesheet" href="assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />-->

<!-- Owl Stylesheets -->
    <link rel="stylesheet" href="assets/owlcarousel/assets/owl.carousel.min.css" /><link rel="stylesheet" href="assets/owlcarousel/assets/owl.theme.default.min.css" /><link href="assets/css/developer/Content.css" rel="stylesheet" type="text/css" />
<script src="assets/vendor/modernizer/modernizr.js"></script>


    
    <style type="text/css">
        .whatnew-video-icon {
            font-size: 60px;
            left: 45%;
            position: absolute;
            top: 40%;
            color: #fff
        }
    </style>
    <link rel="stylesheet" type="text/css" href="assets/css/jquery.bxslider.css?v=30092018?" />
    <!-- Photo Gallery -->
    <link rel="stylesheet" type="text/css" href="assets/css/lightbox.css" />
<meta property="og:title" content="Saudi Foreign Minister receives Bahraini ambassador" /><meta property="og:image" content="https://www.bna.bh/en//Media/Images/News/Local-News/EIibeYXWsAEGtEk-795abaf8-570f-4b9d-b720-dd17cc12f4c9.jpeg" /><meta property="og:site_name" content="https://www.bna.bh/en/" /><meta property="og:description" /></head>
<body>



   <!--[if lt IE 7]>
<p class="browsehappy">We are Extreamly sorry, But the browser you are using is probably from when civilization started.
    Which is way behind to view this site properly. Please update to a modern browser, At least a real browser. </p>
<![endif]-->
<form method="post" action="./news.aspx?action=article&amp;id=535710" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/en/ScriptResource.axd?d=TbDnf9CQQCCxqdRz0PNZGBCMCyX_G8gUYD8Ya0stTFOOinAHqJlQnET6AlH6WCyB2FS191vBoPHisNzMQRa7doiaggertiVx7iFeE07PuqbS8b9pNjpH0Nys3ViG_pD80&amp;t=f2cd5c5" type="text/javascript"></script>
<script src="/en/ScriptResource.axd?d=8SE2Ab-AdLtVfpQYzXckWJ4n-pxP5A8qre9RZkBhc1kWpppvvFYGK_MN32gzBFPEMkkXjOoi694SDqdRP0yDnP1L7k46LMumfwAYJRxr9TSPOz1uvlTUKrLqtXbLk03r0&amp;t=f2cd5c5" type="text/javascript"></script>
<script src="/en/ScriptResource.axd?d=CAVJn7Xhf5PmcR61TT0OhtZHV8rSGnQ_l6V0On4C6oNDd05f2eJvW17V67zEnwKrUZ6cIxI0wmBCxmNz9RufhuKIZLWY-KNPIfDdzecsp7oMI9kUg9Oapi2URPO14LZpRNqUIgjfQMHvWGPdVB4AFA2&amp;t=f2cd5c5" type="text/javascript"></script>
<script src="/en/ScriptResource.axd?d=6ciWTKgMMZP0tk5cpUTryMMxXdO9QAf5ObpfnKMVAq1Qgs-ePiE9uYuaYTG4EfzF-ORxDnF5wsH0WS_S3L9zJEYwUr3AvYBG2KQxsC4yyHMuWH3ns-8zCVvrsMciNKrAqLz9-D8XJc58bFzGo8ADPPW2wCQC7iAo7Zlkolyt_mc1&amp;t=f2cd5c5" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92813B26" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAVTTMGarOpD47Ujp9S6BNLl5I73YFpMUc7HwAhPdaozpXGTW4NT+uyIFLLJ8/i9Sqj+A+Ru0HMnahPXFEpXHZZYKIWeqw5PQaYGimzP7dLPquwCsUWgmMnaD5E0FjoMMMHkIJbfZgvCEGFJ6ElmKI7p" />

    
<div class="cbx-container"> 
  <!-- SITE CONTENT START HERE -->
  
<style>
     .responsive-search .search_submit {
        padding-top: 1rem;
        display: inline-block;
        padding-left: 1.5rem;
        background-color: transparent;
        outline: 0;
        position: relative;
        background: url(../../images/search-icon.png)  #eee;
        background-position:center;
        background-repeat: no-repeat;
        background-size: 15px 15px;
        width:34px;
        height: 34px;
        margin-top: 0px;
        border-right: 1px solid #ccc;
        border-top: 1px solid #ccc;
        border-bottom: 1px solid #ccc;
         border-left: none;    
    }
     .responsive-search .search_submit:hover{
 padding-top: 1rem;
        display: inline-block;
        padding-left: 1.5rem;
        background-color: transparent;
       
        outline: 0;
        position: relative;
        background: url(../../images/search-icon.png)  #fff;
        background-position:center;
        background-repeat: no-repeat;
        background-size: 15px 15px;
        width:34px;
        height: 34px;
        margin-top: 0px;
        border-right: 1px solid #ccc;
        border-top: 1px solid #ccc;
        border-bottom: 1px solid #ccc;
         border-left: none;

     }
</style>
 <header>
    <div id="cbx-header" class="cbx-header">
    <!--  Header Top Start -->
      <div class="cbx-header-top">
        <div class="container">
          <div class="row">
            <div class="col-lg-4 col-md-5 col-sm-12 hidden-xs">
              <ul class="list-inline list-unstyled cbx-top-right toplist">
               <li class='hidden-sm hidden-xs'><a href="AboutBNA.aspx?cms=iQRpheuphYtJ6pyXUGiNqladb1RZ0e3I">About BNA</a></li><li class='hidden-sm hidden-xs'><a href="Contact.aspx?cms=iQRpheuphYtJ6pyXUGiNqp6tGQEzpuf%2b">Contact</a></li><li class='hidden-sm hidden-xs'><a href="LiveTVRadio.aspx?cms=iQRpheuphYtJ6pyXUGiNqkOA0DGMb4Ih">Live TV/Radio</a></li><li class='hidden-md hidden-lg'><a href="LiveTVRadio.aspx?cms=iQRpheuphYtJ6pyXUGiNqkOA0DGMb4Ih"><strong>Live TV/Radio</strong></a></li>
              </ul>
              
            </div>
            <div class="col-lg-8 col-md-7 col-sm-12 header-socialmedia"> 
                <div class="language-block">
                  <ul class="nav navbar-nav navbar-right">
                    <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-globe" aria-hidden="true"></i> English <span class="caret"></span></a>
                      <ul class="dropdown-menu">
                        <li><a id="langSwich" href="https://www.bna.bh/">عربي</a></li>
                      </ul>
                    </li>
                  </ul>
                  </div>
                <div class="socialmedia-block">
             
                <a href="https://twitter.com/bna_en" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/bahrainnews2013" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                <a href="https://www.instagram.com/bnanews/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				  <a href="/en/RSSFeeds.aspx?cms=iQRpheuphYtJ6pyXUGiNqqtA5DItoRVa" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                </div>
                <div class="weather">
                	<div id="example-2"></div>
                </div>
                <div class="dmy">
                	<script type="text/javascript">                	    /*var d = new Date(); document.write(d.getDate()); document.write(d.getMonth()+1); document.write(d.getFullYear());*/
                	    var currentTime = new Date()
                	    var month = currentTime.getMonth() + 1
                	    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                	    var day = currentTime.getDate()
                	    var year = currentTime.getFullYear()
                	    document.write(day + " " + monthNames[currentTime.getMonth()] + " " + year)
                  </script>
                </div>
            </div>
          </div>
        </div>
      </div>
      <!--  Header Top End -->
      <!--  Header Start -->
      <div class="cbx-header-logo">
        <div class="container">
          <div class="row">
            <div class="col-xs-12 col-md-4">
              <div class="mainlogo"><a class="cbx-logo" href="index.aspx"><img src="/en/images/bna-logo.jpg" alt="Bahrain News Agency Logo"/></a></div>
            </div>
            <div class="col-xs-12 col-md-8 hidden-xs">
              
              
            </div>
          </div>
        </div>
      </div>
      <!--  Header End -->
      <!--  Navigation Start -->
      <div id="menu-offscroll" class="cbx-mainmenu cbx-mainmenu-bg main-nav">
        <div class="container">
          <div class="row">
            <div class="col-xs-12">
              <div id="menu-offscrolls" class="navbar navbar-default yamm cbx-navbar">
              
                <!--//NAvBAR HEADER-->
                <div id="navbar-collapse-grid" class="navbar-collapse collapse cbx-main-nav" role="menu" aria-expanded="false" style="height: 1px;">
                  <ul class="nav navbar-nav cbx-navbar-nav">
                    <!-- Grid 12 Menu -->
                    <!-- Toggle Menu - For Mobile Devices --><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='Index.aspx'>Home</a></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='https://www.bna.bh/en/LatestNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqh4%2fgrLnOvgRcJoj8FTpkGM%3d'>Latest News</a></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"> <a class="dropdown-toggle gotome" href='#'>News<b class="caret hidden-xs"></b></a><ul class="dropdown-menu submenu"><li><a href='https://www.bna.bh/en/LocalNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqhXxuPz6am6%2b'>Local News</a></li><li><a href='https://www.bna.bh/en/ArabNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqlBN3rAkGuUx'>Arab News</a></li><li><a href='https://www.bna.bh/en/WorldNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqrzURa7POt3W'>World News</a></li><li><a href='https://www.bna.bh/en/SportsNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqv%2bxliCIF%2fFf'>Sports News</a></li><li><a href='https://www.bna.bh/en/Culture.aspx?cms=iQRpheuphYtJ6pyXUGiNqja4%2bQYcbF3c'>Culture</a></li><li><a href='https://www.bna.bh/en/Business.aspx?cms=iQRpheuphYtJ6pyXUGiNqtaPLVOhofop'>Business</a></li><li><a href='https://www.bna.bh/en/SocietyPeople.aspx?cms=iQRpheuphYtJ6pyXUGiNqrroXuZjtVaL'>Society & People</a></li></ul></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"> <a class="dropdown-toggle gotome" href='#'>BNA Services<b class="caret hidden-xs"></b></a><ul class="dropdown-menu submenu"><li><a href='https://www.bna.bh/en/BNAZaman.aspx?cms=iQRpheuphYtJ6pyXUGiNqpiN2x8uZ7IE'>BNA Zaman</a></li></ul></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='https://www.bna.bh/en/Photos.aspx?cms=iQRpheuphYtJ6pyXUGiNquqaaNXMRng9'>Photos</a></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='https://www.bna.bh/en/BNAReports.aspx?cms=iQRpheuphYtJ6pyXUGiNquJ0xHyBJJw8'>BNA Reports</a></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='https://www.bna.bh/en/Videos.aspx?cms=iQRpheuphYtJ6pyXUGiNqj5FGlykawQq'>Videos</a></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='https://www.bna.bh/en/Infographics.aspx?cms=iQRpheuphYtJ6pyXUGiNqtz0%2bnTBBL%2bu'>Infographics</a></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"> <a class="dropdown-toggle gotome" href='#'>More<b class="caret hidden-xs"></b></a><ul class="dropdown-menu submenu"><li><a href='https://www.bna.bh/en/NewsAgenciesPress.aspx?cms=iQRpheuphYtJ6pyXUGiNqur4zlgFob3K'>News Agencies & Press</a></li></ul></li><li class="dropdown yamm-fw text-center cbx-single-dropdown"><a class="dropdown-toggle" aria-expanded="false" href='https://www.bna.bh/en/Archive.aspx?cms=iQRpheuphYtJ6pyXUGiNqiOgLuSEDMMb'>Archive</a></li>
                   <!-- Grid 12 Menu -->
                    <!-- Toggle Menu - For Mobile Devices -->
                      
                   
                  
                    <li class="cbx-search hidden-xs"> 
                      <div id="header1_Panel1">
	
                      <input name="ctl00$header1$txtSearch" type="text" maxlength="100" id="header1_txtSearch" class="search" AutoComplete="off" placeholder="Search BNA..." />
                       
              
               <input type="submit" name="ctl00$header1$btnSearch" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$header1$btnSearch&quot;, &quot;&quot;, true, &quot;topSearch&quot;, &quot;&quot;, false, false))" id="header1_btnSearch" class="search_submit" />
                         
                      
</div>
                    </li>
                  </ul>
                </div>
                <!--//navbar-collapse --> 
              </div>
              <!--//CBX NAVBAR --> 
            </div>
            <!--//.col 12--> 
          </div>
          <!--//.Row--> 
        </div>
        <!--//.CONTAINER--> 
      </div>
        <!--  Navigation End -->
        
        <!-- Responsive Navigation Start --> 
        <div class="navbar navbar-default wow fadeInDown responsive-nav" role="navigation">
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
            <div class="navbar-collapse collapse">
	<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">

		
        <div class="panel panel-default"><div class="panel-heading" role="tab" id="heading154"><h4 class="panel-title"><a href="Index.aspx">Home</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading14638"><h4 class="panel-title"><a href="https://www.bna.bh/en/LatestNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqh4%2fgrLnOvgRcJoj8FTpkGM%3d">Latest News</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading152"><h4 class="panel-title"><a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapse152" aria-expanded="false" aria-controls="collapse152"><i class="more-less glyphicon glyphicon-plus"></i>News</a></h4></div><div id="collapse152" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading152"><div class="panel-body"><ul class="responsive-dropdownmenu"><li><a href="https://www.bna.bh/en/LocalNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqhXxuPz6am6%2b">Local News</a></li><li><a href="https://www.bna.bh/en/ArabNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqlBN3rAkGuUx">Arab News</a></li><li><a href="https://www.bna.bh/en/WorldNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqrzURa7POt3W">World News</a></li><li><a href="https://www.bna.bh/en/SportsNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqv%2bxliCIF%2fFf">Sports News</a></li><li><a href="https://www.bna.bh/en/Culture.aspx?cms=iQRpheuphYtJ6pyXUGiNqja4%2bQYcbF3c">Culture</a></li><li><a href="https://www.bna.bh/en/Business.aspx?cms=iQRpheuphYtJ6pyXUGiNqtaPLVOhofop">Business</a></li><li><a href="https://www.bna.bh/en/SocietyPeople.aspx?cms=iQRpheuphYtJ6pyXUGiNqrroXuZjtVaL">Society & People</a></li></ul></div></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading156"><h4 class="panel-title"><a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapse156" aria-expanded="false" aria-controls="collapse156"><i class="more-less glyphicon glyphicon-plus"></i>BNA Services</a></h4></div><div id="collapse156" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading156"><div class="panel-body"><ul class="responsive-dropdownmenu"><li><a href="https://www.bna.bh/en/BNAZaman.aspx?cms=iQRpheuphYtJ6pyXUGiNqpiN2x8uZ7IE">BNA Zaman</a></li></ul></div></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading159"><h4 class="panel-title"><a href="https://www.bna.bh/en/Photos.aspx?cms=iQRpheuphYtJ6pyXUGiNquqaaNXMRng9">Photos</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading160"><h4 class="panel-title"><a href="https://www.bna.bh/en/BNAReports.aspx?cms=iQRpheuphYtJ6pyXUGiNquJ0xHyBJJw8">BNA Reports</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading178"><h4 class="panel-title"><a href="https://www.bna.bh/en/Videos.aspx?cms=iQRpheuphYtJ6pyXUGiNqj5FGlykawQq">Videos</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading187"><h4 class="panel-title"><a href="https://www.bna.bh/en/AboutBNA.aspx?cms=iQRpheuphYtJ6pyXUGiNqladb1RZ0e3I">About BNA</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading188"><h4 class="panel-title"><a href="https://www.bna.bh/en/Contact.aspx?cms=iQRpheuphYtJ6pyXUGiNqp6tGQEzpuf%2b">Contact</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading190"><h4 class="panel-title"><a href="https://www.bna.bh/en/LiveTVRadio.aspx?cms=iQRpheuphYtJ6pyXUGiNqkOA0DGMb4Ih">Live TV/Radio</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading163"><h4 class="panel-title"><a href="https://www.bna.bh/en/Infographics.aspx?cms=iQRpheuphYtJ6pyXUGiNqtz0%2bnTBBL%2bu">Infographics</a></h4></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading161"><h4 class="panel-title"><a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapse161" aria-expanded="false" aria-controls="collapse161"><i class="more-less glyphicon glyphicon-plus"></i>More</a></h4></div><div id="collapse161" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading161"><div class="panel-body"><ul class="responsive-dropdownmenu"><li><a href="https://www.bna.bh/en/NewsAgenciesPress.aspx?cms=iQRpheuphYtJ6pyXUGiNqur4zlgFob3K">News Agencies & Press</a></li></ul></div></div></div><div class="panel panel-default"><div class="panel-heading" role="tab" id="heading189"><h4 class="panel-title"><a href="https://www.bna.bh/en/Archive.aspx?cms=iQRpheuphYtJ6pyXUGiNqiOgLuSEDMMb">Archive</a></h4></div></div>
		

		

		
        
		
        
        

        
        
	</div><!-- panel-group -->
              <div class="responsive-search">
               <div class="navbar-form navbar-right" role="search">
              
                <div id="header1_Panel2" class="input-group">
	
                 <input name="ctl00$header1$txtSearchMobile" type="text" maxlength="100" id="header1_txtSearchMobile" AutoComplete="off" class="form-control" placeholder="Search BNA..." />
                  
                        
                       <span class="input-group-btn">
                           <input type="submit" name="ctl00$header1$btnSearchMobile" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$header1$btnSearchMobile&quot;, &quot;&quot;, true, &quot;topSearchMobile&quot;, &quot;&quot;, false, false))" id="header1_btnSearchMobile" class="search_submit" />
                     
                   </span>
                  
                    
</div>
              
            </div>
            </div>
            </div>
            <!--/.nav-collapse --> 
          </div>
        </div>
        <!-- Responsive Navigation End --> 
        
    </div>
    <!--//.Header Full--> 
  </header>

  
  
    <section class="subpage-mt mb-general">

        <div id="cbx-article" class="cbx-section cbx-article">
            <div class="cbx-section-inner">
                <div class="container">
                    <div class="row">

                        <div class="col-xs-12">
                            <ul id="cphBaseBody_bredCrumbs" class="breadcrumb"><li><a href='index.aspx'><i class="fa fa-home"></i>Home</a></li> <li>News</li><li><a href="LocalNews.aspx?cms=iQRpheuphYtJ6pyXUGiNqhXxuPz6am6%2b">Local News</a></li><li>Saudi Foreign Minister receives ...</li></ul>
                        </div>

                        <div class="col-xs-12 col-sm-7 col-md-8">
                            <div class="cbx-leftcontent">

                                <article>
                                    <header>
                                        <div class="article-mainheader mt25">
                                            <h1 class="h2 title">Saudi Foreign Minister receives Bahraini ambassador</h1>
                                            <dl class="article-info">
                                                <dt class="article-info-term"></dt>
                                                <dd class="createdby">
                                                    <i class="fa fa-calendar"></i>
                                                    04 Nov 2019
                                                </dd>
                                                 <dd class="category-name">
                                                    <i class="fa fa-clock-o"></i>
                                                   Created: 08:29 PM
                                                </dd>
                                                <dd class="category-name">
                                                    <i class="fa fa-edit"></i>
                                                  Last Updated: 09:10 PM
                                                </dd>

                                                <dd class="hits">
                                                    <i class="fa fa-eye"></i>
                                                    Views: 277
                                                </dd>
                                            </dl>
                                            <div class="cbx-figure-article">
                                                <ul id="cphBaseBody_pnlSlider" class="bxslider">
                                                    <li><img src="/Media/Images/News/Local-News/EIibeYXWsAEGtEk-795abaf8-570f-4b9d-b720-dd17cc12f4c9.jpeg" alt="article" title="Saudi Foreign Minister receives Bahraini ambassador"></li>
                                                </ul>



                                            </div>
                                            <!--//figure-area-->
                                        </div>
                                        <!--//.article-mainheader-->
                                    </header>

                                    <section>
                                        <p style="direction: ltr; margin: 0px; text-align: justify"><span style="font-size: 10pt">Riyadh, Nov. 4 (BNA): The Minister of Foreign Affairs of the Kingdom of Saudi Arabia, Prince Faisal bin Farhan Al Saud received in his office at the Ministry today, the Ambassador of the Kingdom of Bahrain to the Kingdom of Saudi Arabia, Shaikh Humood bin Abdullah Al Khalifa who presented him with an invitation from the Minister of Foreign Affairs, Shaikh Khalid bin Ahmed bin Mohammed Al Khalifa, to attend Manama Dialogue.</span></p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>
<p style="direction: ltr; margin: 0px; text-align: justify">During the meeting, the Saudi Minister of Foreign Affairs expressed pride in the long standing historical relations between the Kingdom of Saudi Arabia and the Kingdom of Bahrain and their distinguished common destiny.</p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>
<p style="direction: ltr; margin: 0px; text-align: justify">For his part, the Bahraini ambassador congratulated the newly appointed Minister of Foreign Affairs, Prince Faisal bin Farhan Al Saud, and affirmed the depth of brotherly relations between the two countries, stressing keenness to enhance bilateral cooperation on various issues to serve the interests of both countries and peoples. (MOFA)</p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>
<p style="direction: ltr; margin: 0px; text-align: justify">A O Q</p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>
<p style="direction: ltr; margin: 0px; text-align: justify">BNA 1800 GMT 2019/11/04</p>
<p style="direction: ltr; margin: 0px; text-align: justify"><br />
</p>

                                        



                                    </section>

                                    <footer>
                                        <div class="cbx-social-share">
                                            <h4 class="title">Share this article:</h4>
                                            <div class="addthis_inline_share_toolbox"></div>
                                        </div>
                                    </footer>
                                </article>
                            </div>
                            <!--//.cbx-leftcontent-->
                        </div>
                        <!--//.COL-9-->

                        <!--SIDEBAR Start-->
                        <div class="col-xs-12 col-sm-5 col-md-4">
                            <aside>
                                <div id="cbx-sidebar" class="cbx-sidebar">



                                    <!--Latest News-->
                                    
                                    <!--//.Latest News-->


                                    <!--Most Viewed-->
                                    <div class="widget mostviewed">
                                        <h2 class="widget-header cbx-sidebarheading">
                                            <span>Most Viewed</span></h2>

                                        <div class="widget-content">
                                            <div class="cbx-list">
                                                <ul class="list-unstyled bottom-list">
                                                    
                                                            <li>
                                                                <h4><a href="HMKingpraisesstrongfraternalrelationswithKSA.aspx?cms=q8FmFJgiscL2fwIzON1%2bDp0%2fI65YBmNMKQa1UjTwcQM%3d"
                                                                    target='_blank'>HM King praises strong fraternal relations with KSA</a></h4>
                                                                <dl class="article-info">
                                                                    <dt class="article-info-term"></dt>
                                                                    <dd class="created">03 Nov 2019 07:13 PM</dd>
                                                                    <dd class="seperator">&#124;</dd>
                                                                    <dd class="hits">Views: 1606</dd>
                                                                </dl>
                                                            </li>
                                                        
                                                            <li>
                                                                <h4><a href="Bahrainweatherforecast.aspx?cms=q8FmFJgiscL2fwIzON1%2bDnzRh9KhA54Mt4QVjdW52R8%3d"
                                                                    target='_blank'>Bahrain weather forecast</a></h4>
                                                                <dl class="article-info">
                                                                    <dt class="article-info-term"></dt>
                                                                    <dd class="created">03 Nov 2019 07:50 AM</dd>
                                                                    <dd class="seperator">&#124;</dd>
                                                                    <dd class="hits">Views: 1394</dd>
                                                                </dl>
                                                            </li>
                                                        
                                                            <li>
                                                                <h4><a href="Bahrainweatherforecast.aspx?cms=q8FmFJgiscL2fwIzON1%2bDgVZFAqkNQrU1fRGJ7IcTJE%3d"
                                                                    target='_blank'>Bahrain weather forecast</a></h4>
                                                                <dl class="article-info">
                                                                    <dt class="article-info-term"></dt>
                                                                    <dd class="created">04 Nov 2019 08:58 AM</dd>
                                                                    <dd class="seperator">&#124;</dd>
                                                                    <dd class="hits">Views: 1312</dd>
                                                                </dl>
                                                            </li>
                                                        
                                                            <li>
                                                                <h4><a href="BahrainPressheadlines.aspx?cms=q8FmFJgiscL2fwIzON1%2bDsR0azoS52fef3GGM0KShb8%3d"
                                                                    target='_blank'>Bahrain Press headlines</a></h4>
                                                                <dl class="article-info">
                                                                    <dt class="article-info-term"></dt>
                                                                    <dd class="created">04 Nov 2019 08:22 AM</dd>
                                                                    <dd class="seperator">&#124;</dd>
                                                                    <dd class="hits">Views: 1279</dd>
                                                                </dl>
                                                            </li>
                                                        


                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <!--//.Most Viewed-->

                                    <!--ADV-->
                                    
                                    
                                    <!--//.ADV-->



                                </div>
                                <!--//.cbx-sidebar-->
                            </aside>
                        </div>
                        <!--//.col-3-><!-->

                    </div>
                    <!--//.row-->
                </div>
                <!--//.container-->
            </div>
            <!--//.cbx-inner-->
        </div>
        <!--//.News Area-->

    </section>

  
  <!-- SITE CONTENT START HERE -->
 
 <footer>
    <div id="cbx-footer" class="cbx-footer">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 col-sm-4">
            <div class="cbx-footer-column cbx-footer-left ">
              
              <!--//.footer-about-->
              <div class="footer-address">
                <h3 class="footer-heading 1footer-subheading">Address</h3>
                <address>
                Ministry of Information Affairs<br />
Office of BNA Director General<br />
<span style="font-size: 13.3333px">P.O. Box: 253</span><br style="font-size: 13.3333px" />
Tel: + 973 17372000&nbsp;<br />
                
                </address>
              </div>
              <!--//.footer-address--> 
              
              <!--//.footer-subscription--> 
            </div>
            <!--//.cbx-footer-left--> 
          </div>
          <!--//.COl 12-->
          <div class="col-xs-12 col-sm-4">
            <div class="cbx-footer-column cbx-footer-middle ">
              <h3 class="footer-heading">Links</h3>
              <div class="row">
                <div class="col-xs-12 col-md-12">
                		<ul class="list-unstyled" id="footerMenu">
                     
                        
                       
                      </ul>
                </div>
                <!--//.COL-6-->
                
              </div>
              <!--//.ROW--> 
            </div>
            <!--//.cbx-footer-middle--> 
          </div>
          <!--//.COl 12-->
          <div class="col-xs-12 col-sm-4">
            <div class="cbx-footer-column cbx-footer-right ">
              <h3 class="footer-heading">Social Connect</h3>
              <div class="social-area"> 
         
              <a href="https://twitter.com/bna_en" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>Twitter</a> 
              <a href="https://www.youtube.com/user/bahrainnews2013" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i>Youtube</a> 
        
              <a href="https://www.instagram.com/bnanews/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i>Instagram</a> 
              <a href="/en/RSSFeeds.aspx?cms=iQRpheuphYtJ6pyXUGiNqqtA5DItoRVa" target='_blank'><i class="fa fa-rss" aria-hidden="true"></i>RSS</a> 
              </div>
              <div class="footer-subscription" style="display:none">
                <h3 class="footer-heading footer-subheading">Subscription</h3>
                <div class="subscribe-form" >
                  <div>
                    <div class="form-group cbx-form-btn">
                      
                      <button id="submitForm" onclick="fnSubscribe();" type="button" class="cbx-submit cbx-submit-btn"><i class="fa fa-paper-plane" aria-hidden="true"></i></button>
                    </div>
                    <div class="form-group cbx-form-input">
                      
                      <input type="text" value="" class="form-control cbx-input form-control" name="email" id="newsletter" placeholder="Enter Your Email..." />
                      
          
                    </div>
                   
                  </div>
                   
                  <!--//.subscribe-form--> 
                </div>
                <span id="ajaxNewsletter" class="news-loader" style="display:none; color:#fff; padding-top:15px;"><i class="fa fa-spinner fa-spin" style="margin-left:10px;"></i></span>
          <div id="newsLetterMsg" style="color:#fff; padding-top:0px; font-size:12px;"></div>
              </div>
            </div>
            <!--//.cbx-footer-right--> 
          </div>
          <!--//.COl 12--> 
        </div>
        <!--..ROW-->
        <div class="row">
          <div class="col-xs-12">
            <div class="cbx-footer-bottom">
              <div class=" text-center"><a href="#cbx-header" class="gotome"><i class="fa fa-angle-double-up"></i></a></div>
              <hr>
              <div class="row">
                <div class="col-xs-12 text-center">
                  <p class="copyright">&copy; <script type="text/javascript"> var d = new Date(); document.write(d.getFullYear());</script> Bahrain News Agency.</p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!--//.CONTAINER--> 
      
    </div>
    <!--//.CBX FOOTER--> 
    
  </footer>
  <!-- SITE CONTENT END --> 
</div>
<!--//.CBX CONTAINER--> 


<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.FilteredTextBoxBehavior, {"FilterMode":2,"InvalidChars":"\u003c\u003e()*\u0026%","id":"header1_FilteredTextBoxExtender1"}, null, null, $get("header1_txtSearch"));
});
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.FilteredTextBoxBehavior, {"FilterMode":2,"InvalidChars":"\u003c\u003e()*\u0026%","id":"header1_FilteredTextBoxExtender2"}, null, null, $get("header1_txtSearchMobile"));
});
//]]>
</script>
</form>
<!-- JQUERY  --> 
<script src="assets/js/jquery.min.js"></script> 
<!-- BOOTSTRAP JS --> 
<script src="assets/vendor/bootstrap/js/bootstrap.min.js"></script> 
<!-- Fancy Select --> 
<script src="assets/js/fancySelect.js"></script> 
<script src="assets/js/cb-select.js"></script>
<!-- WOW  JS --> 
<!--script src="assets/vendor/wow/wow.min.js"></script--> 
<script src="assets/vendor/jquery-smooth-scroll/jquery.smooth-scroll.min.js"></script> 
<!-- News Ticker --> 
<script src="assets/vendor/jquery-advanced-news-ticker/jquery.newsTicker.min.js"></script> 
<!-- magnific-popup  
<script src="assets/vendor/magnific-popup/jquery.magnific-popup.min.js"></script> --> 
<!-- mediaelements audio/video js with playlist  --> 

<script src="assets/js/jquery.matchHeight.js" type="text/javascript"></script>
<script>
    $(function () {
       $('.article-details .title').matchHeight();
	   $('.article-details ').matchHeight();
         $('.article-featured').matchHeight(); $('.cbx-widget-4').matchHeight();
    });

    function fnMatchHeight() {
       $('.article-details  .title').matchHeight();
	    $('.article-details ').matchHeight();
        $('.article-featured').matchHeight(); $('.cbx-widget-4').matchHeight();
    }
   

</script>
<!-- CUSTOM JS --> 
<script src="assets/js/newsz.js"></script>

<!-- Photo Gallery Start  -->
<script type="text/javascript" src="assets/js/nivo-lightbox.min.js"></script> 
<script>
    
    $('.lightbox').nivoLightbox({
        effect: 'fadeScale',
        keyboardNav: true,
        errorMessage: 'The requested content cannot be loaded. Please try again later.'
    });
    
    function fnSetLightBox() {
        $('.lightbox').nivoLightbox({
            effect: 'fadeScale',
            keyboardNav: true,
            errorMessage: 'The requested content cannot be loaded. Please try again later.'
        });
    }
</script> 
<!-- Photo Gallery End  -->



<!-- FlatWeatherPlugin -->
<script src="assets/js/jquery.flatWeatherPlugin.js"></script>
<script>
    //ex.2 simple view, city name only, yahoo weather
    var example2 = $("#example-2").flatWeatherPlugin({
        location: "Manama, BH",
        country: "Bahrain",
        api: "yahoo",
        view: "simple"
    });
    //ex.4 forecast only view, no loading animation from yahoo weather
    /*var example4 = $("#example-4").flatWeatherPlugin({
    location: "Manama, BH",
    country: "Bahrain",
    api: "yahoo",
    view : "forecast",
    loadingAnimation : false,
    units : "metric"
    });*/
</script>


    <script src="assets/js/jquery.fitvids.js"></script>
    <script src="assets/js/jquery.bxslider.js"></script>
    <script type="text/javascript">
        $('.bxslider').bxSlider({
            video: true,
            useCSS: false,
            autoplay: true,
            //mode: 'fade',
            //pager: true,
            controls: true,
            touchEnabled: false,
            oneToOneTouch: false,
            captions: true
        });
    </script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6f2be617afc0ac"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125494776-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-125494776-1');
</script>

</body>
<script type="text/javascript">
    window.onload = fnLanguageSwitch();
    function fnLanguageSwitch() {
        
        var baseURL = 'https://www.bna.bh/';
            var url = location.href;
            var filename = url.substring(url.lastIndexOf('/') + 1);
            $('#langSwich').attr('href', baseURL + filename);
    }
    </script> 
<script type="text/javascript">

    window.onload = fnGetFooterMenu();
    function fnGetFooterMenu() {
        $.ajax({
            type: "POST",
            url: "bnaWebService.aspx/fnGetFooterMenu",
            data: "{CategoryId:'176'}",
            contentType: 'application/json; charset=utf-8',
            dataType: 'json',
            error: function (XMLHttpRequest, textStatus, errorThrown) {

                alert("Request: " + XMLHttpRequest.toString() + "\n\nStatus: " + textStatus + "\n\nError: " + errorThrown);
            },
            success: function (result) {

                $("#footerMenu").html(result.d);
            }
        });
        
        return false;
    }

    function fnSubscribe() {

        var a = $("#newsletter").val();

        var filter = /^[a-zA-Z0-9]+[a-zA-Z0-9_.-]+[a-zA-Z0-9_-]+@[a-zA-Z0-9]+[a-zA-Z0-9.-]+[a-zA-Z0-9]+.[a-z]{2,4}$/;
        //if it's valid email
        if (!filter.test(a)) {
            $("#newsLetterMsg").html("Invalid Email Id");
            $("#newsletter").focus();
            return false;
        }
        $("#ajaxNewsletter").show();

        $.ajax({
            type: "POST",
            url: "Load_Index.aspx/Subscribe",
            data: "{subject:'" + $("#newsletter").val() + "'}",
            contentType: 'application/json; charset=utf-8',
            dataType: 'json',
            error: function (XMLHttpRequest, textStatus, errorThrown) {
                $("#ajaxNewsletter").hide();
                alert("Request: " + XMLHttpRequest.toString() + "\n\nStatus: " + textStatus + "\n\nError: " + errorThrown);
            },
            success: function (result) {
                $("#ajaxNewsletter").hide();
                if (result.d[0] == "true") {

                    $("#newsLetterMsg").html(result.d[1]);
                    $("#newsletter").val("");
                }
                else {

                    $("#newsLetterMsg").html(result.d[1]);
                }
            }
        });

        return false;
    }

    
</script>
   
<script type='text/javascript' src='assets/js/grayscale.js'></script>
   
   
</html>
